1 2 0

小米优化Xposed模块 Cemiuiler

587 1

本文共计323个字,预计阅读时长1.3分钟。

支持版本:

MIUI 12.5(125) / 12.5E(125) / 13.0(130) / 13.1(130) / 13.2(130) / 14.0(140)

Android 11(R, 30) / 12(S, 31) / 12R(S, 32) / 13(T, 33)

请注意,目前暂未适配 HyperOS 1。

 

注意事项:

目前暂未适配 Android 14(U, 34),若您执意在 Android 14 上使用,请将 LSPosed 版本更新至 7017 及以上;

目前暂未适配 HyperOS 1;

该版本备份文件加密方式发生变化,请重新备份;

出现任何问题请关闭禁用详细日志输出后携带日志提交给开发者

上传的附件:
都可以发哈哈哈

著作权归文章作者所有。 未经作者允许禁止转载!

最新回复 ( 1 )
发新帖
热门主题

目录